USC2 und Scalix

mail
german

#1

Hallo,

ich habe mir USC 2.0 heruntergeladen und installiert, nun hätte ich noch gerne Scalix installiert aber mit
apt - get install univention - scalix
lässt, sich das nicht installieren, es kommt die Meldumg dass das Paket nicht vohanden ist.

Weiss jemand wo ich das Paket bekommen kann, im Verzeichnis apt.univention.de/addons/2.0/ sind ja leider noch keine Dateien enthalten

Gruß
Werner


#2

Hallo,

Momentan steht Scalix für UCS für die Version 2.0 noch nicht zur Verfügung. Die Implementierungen befinden sich in den Vorbereitungen und sobald diese abgeschlossen sind wird dies im Forum bekanntgegeben.

Mit freundlichen Grüßen
Andreas Büsching


#3

Hallo,

wird UCS 2.0 dann die neue Scalix Version 11.3 unterstützen?
Was ist da geplant, ab wann wird es verfügbar sein?

MfG
Bettina


#4

Hallo,

ja, Scalix für UCS 2.0 wird Scalix 11.3 beinhalten. Die Entwicklung steht kurz vor der Fertigstellung, danach müssen die Pakete noch durch die Qualitätssicherung. Wir werden die Pakete vermutlich in KW 4 bereitstellen.

Falls gewünscht, können wir auch Vorab-Versionen bereitstellen.

Viele Grüße,
Stefan Gohmann


#5

Hallo,

wann wird Scalix 11.3 für UCS2 voraussichtlich freigegeben?

MfG
Thomas Vergin


#6

Hallo

Scalix 11.3 für UCS 2.0 befindet sich zurzeit in der Qualitätssicherung.
Wir rechnen mit einer Freigabe in dieser oder nächster Woche.

Mit freundlichen Grüßen
Murat Odabas