Upgrade 4.2.5 auf 4.3.0

Hallo,

bei mir bricht das Upgrade von 4.2.5 auf 4.3.0 ab (ist ein Memberserver). Im Updatelog steht:

E: Es gab Probleme und -y wurde ohne --force-yes verwendet.
Error: Failed to execute “apt-get -o DPkg::Options::=–force-confold -o DPkg::Options::=–force-overwrite -o DPkg::Options::=–force-overwrite-dir --trivial-only=no --assume-yes --quiet=1 -u dist-upgrade”

Kann jemand helfen?