Scalix-Version

mail
german

#1

Hallo,
ich möchte unseren UCS und Scalix virtualisieren und in diesem Zug updaten. UCS möchte ich auf 2.3.1 updaten. Welche neueste Scalix-Version wird von UCS 2.3.1 supported?
Danke!


#2

Derzeit keine.
sdb.univention.de/content/8/115/ … erden.html


#3

Laut unseren Infos wird Scalix 11.5 erst ende 2.Q. 2010 kommen also dann auch erst für Lenny Debian 5 also UCS 2.3.x von Univention bereitgestellt.

LG
Franz