Php5.5

german

#1

Guten Tag,

für eine Webanwendung benötige ich php5.5.? oder neuer.
Gibt es eine Möglichkeit diese auf einen Member-Server zu installieren?
Gibt es Erfahrungen damit?

Gruß,

Thomas


#2

Die Frage hat sich erledigt.
Die Anwendung gibt es als Container für Docker. Für meine Tests ist das völlig ausreichend.