OnlyOffice - tweak FileConverter:inputLimits

Hi @all,

I’m trying to raise some limits concerning compressed files in onlyoffice. My case is that I have an xlsx-file with about 40MB and when I try to open it in onlyoffice, I get a message that the filesize exceeds a limit. This is because the uncompressed filesize is higher than a limit set in the default.json in the docker container.
Since a didn’t find an option to change it in onlyoffice/owncloud I would like to know how I would change it “the Univention way”. I guess it’s not enough to just change the value in the default.json inside the container, isn’t it?

Has anyone suggestions for me?

br,
Manuel