LSI MegaRAID 9260-4i SAS (UCS 2.3 Beta, Kernel 2.6.30)

german

#1

Hallo,
wollte mal fragen ob mir jemand mal erklären kann, wie ich den besagten Treiber in der UCS-2.2 einbinden kann. Leider kann ich die 2.3 wegen Scalix nicht nehmen.

Danke


#2

Hallo,

ggf. haben Sie die Möglichkeit einen neueren Kernel unter UCS 2.2 zu bauen. Die Rückportierung des benötigten Treibermoduls ist vermutlich nicht ohne größere Aufwände möglich.

Mit freundlichen Grüßen
Janis Meybohm