Hylafax

german

#1

Hallo,

welches repository benötige ich bei ucs 2.1 um Hylafax zu installieren, ich finde es leider nicht.

Gruß
Thomas Schmidhuber


#2

mit den Quellen von 2.0 funktioniert es, ich hatte nur noch die von 2.1.
Es reicht also nicht nur die von 2.1 zu haben.

Gruß
Thomas Schmidhuber