GPO Versionskonflikt

gpo
german
ucs43

#1

Hallo!

Eine Arbeitsstation zeigt bei drei GPO einen Versionskonflikt.

Ich habe das nach Problems evaluating group policies Punkt 8 nachvollziehen können. Vier GPT.INI unterscheiden sich von den LDAP-Objekten.

Aber wie kann ich das Problem beheben?