GPO version mismatch

ucs-4-3

#1

Hello!

a Windows 10 workstation is showing a version mismatch at thre GPO.

I had discoverd this problem with hints at number 8 Problems evaluating group policies .
Four GPT.INI are different from LDAP objects.
How to solve this problem?