Capi/fcpci Module für ucs 2.1 Kernel 2.6.18

german

#1

Hallo

ich versuche hylafax zum laufen zu bekommen. Ich finde aber das avm-capi-fcpci-modul für diese Distribution nicht.

die Ausgabe von uname -r lautet 2.6.18-ucs85-686

Können Sie mir da auf die Sprünge helfen?


#2

Hallo,

das Modul Paket “avm-capi-fcpci” für den Kernel “2.6.18-ucs85-686” wurde fälschlicherweise für UCS 2.1 nicht mit gebaut. Ich habe dazu einen Eintrag in unserer internen Datenbank erstellt. Wann das entsprechende Paket zur Verfügung gestellt wird, werden wir Ihnen rechtzeitig in den nächsten Wochen als Antwort in diesem Forum Thema bekanntgeben.

Mit freundlichen Grüßen
Murat Odabas


#3

Vielen Dank für die Info.

Hoffentlich wird das Modul zeitnah frei gegeben.


#4

Hallo

Hat sich hier schon etwas getan? Ich benötige die Module auch.

Viele Grüße
Holger häring


#5

Hallo,

die entsprechenden Module werden mit der UCS Version 2.1-1 zu Verfügung gestellt, welches voraussichtlich in den kommenden Wochen erscheinen wird.

Mit freundlichen Grüßen
Murat Odabas