Alten UCS mit Zarafa aktuallisieren

german

#1

Hallo,
Ich habe folgendes Problem:
Wir haben einen UCS v3.1.1-1 mit Zarafa 7.1.7-1 im Einsatz.
Diesen möchten wir jetzt aktuallisieren, was irgend wie aber nicht möglich scheint.
Das UCS-Update 3.2.x kann nicht durchgeführt werden, da in dessen APPCenter die Zarafa Version 7.1.7 nicht zur Verfügung steht. Ein Update des Zarafa im jetzigen APPCenter wird mir aber nicht angeboten.
Wie kann ich jetzt beides aktuallisieren?

MfG


#2

Hallo,

Zarafa 7.1-7.1 (zarafa_20131009) ist die aktuellste App Center Version für UCS 3.1 - in UCS 3.2 gibt es diese Version ebenfalls - ich sehe ohne nähere Informationen momentan leider nicht, was hier das UCS-Update blocken könnte.
Könnten Sie uns bitte eine konkrete Meldung und/oder einen Screenshot kopieren und anhängen?

Mit freundlichen Grüßen,
Tim Petersen