Adobe Reader 9.5.5

german

#1

Hallo.

Hat vielleicht Jemand schon mal Adobe Reader 9.5.5 auf dem UCC installiert und kann mir sagen wie das zu bewerkstelligen ist?

[ul]hab i386 aktiviert
update
Adobe Reader mit wget geholt
Installation gestartet (führte zu Abhängigkeitsfehler)
-f install (installierte die notwendigen libs)
[/ul]

Der Reader start mit diversen Fehlermeldungen im Terminal.
Er startet aber NUR als root.

mfg