5.0 Upgrade stopped: Localized UCS Templates

We have 3 localized templates for Postfix that enable milter and spam prevention. These are prohibiting the upgrade to continue.

What’s the recommended process to upgrade to 5.0?

What are the new template requirements for the files (there is no explicit documentation) in order to continue using these templates?