Upgrade zu UCS 5 Fehler

Hallo zusammen.
Das Upgrade auf die 5er Version bricht mit folgender Fehlermeldung ab:

minimum_ucs_version_of_all_systems_in_domain:
The following extensions are incompatible with UCS 5.0:
cn=guacamole,cn=udm_syntax,cn=univention,dc=labahn,dc=local: [unspecified…unspecified)
cn=guacamole/config,cn=udm_module,cn=univention,dc=labahn,dc=local: [unspecified…unspecified)

Error: Update aborted by pre-update script of release 5.0-0

vor einiger Zeit war mal Guacamole installiert, wurde aber wieder entfernt.
Wie kann ich das beheben?

Danke schon mal.

Erledigt.

das hat geholfen.