Upgrade to 5.0 fails with extensions are incompatible with UCS 5.0

Beim Versuch auf 5.0 upzugraden kommt im Log folgende Meldung, was kann ich machen:

The system can not be updated to UCS 5.0 due to the following reasons:

minimum_ucs_version_of_all_systems_in_domain:
The following extensions are incompatible with UCS 5.0:
cn=container/msgpo,cn=udm_module,cn=univention,dc=domain,dc=de: [unspecified…unspecified)
cn=settings/mswmifilter,cn=udm_module,cn=univention,dc=domain,dc=de: [unspecified…unspecified)
cn=settings/msprintconnectionpolicy,cn=udm_module,cn=univention,dc=domain,dc=de: [unspecified…unspecified)
cn=oxmail/oxcontext,cn=udm_module,cn=univention,dc=domain,dc=de: [unspecified…unspecified)
cn=oxmail/oxdomain,cn=udm_module,cn=univention,dc=domain,dc=de: [unspecified…unspecified)
cn=oxmail/oxfetchmailmulti,cn=udm_module,cn=univention,dc=domain,dc=de: [unspecified…unspecified)
cn=oxmail/oxfetchmailsingle,cn=udm_module,cn=univention,dc=domain,dc=de: [unspecified…unspecified)
cn=oxmail/oxfolder,cn=udm_module,cn=univention,dc=domain,dc=de: [unspecified…unspecified)
cn=oxmail/oxlists,cn=udm_module,cn=univention,dc=domain,dc=de: [unspecified…unspecified)
cn=oxmail/oxmail,cn=udm_module,cn=univention,dc=domain,dc=de: [unspecified…unspecified)
cn=oxresources/oxresources,cn=udm_module,cn=univention,dc=domain,dc=de: [unspecified…unspecified)
cn=s4_connector,cn=udm_syntax,cn=univention,dc=domain,dc=de: [unspecified…unspecified)
cn=ms/gpwl-wireless,cn=udm_module,cn=univention,dc=domain,dc=de: [4.4-0…unspecified)
cn=ms/gpwl-wired,cn=udm_module,cn=univention,dc=domain,dc=de: [4.4-0…unspecified)
cn=ms/gpwl-wireless-blob,cn=udm_module,cn=univention,dc=domain,dc=de: [4.4-0…unspecified)
cn=ms/gpipsec-filter,cn=udm_module,cn=univention,dc=domain,dc=de: [4.4-0…unspecified)
cn=ms/gpipsec-isakmp-policy,cn=udm_module,cn=univention,dc=domain,dc=de: [4.4-0…unspecified)
cn=ms/gpipsec-nfa,cn=udm_module,cn=univention,dc=domain,dc=de: [4.4-0…unspecified)
cn=ms/gpipsec-negotiation-policy,cn=udm_module,cn=univention,dc=domain,dc=de: [4.4-0…unspecified)
cn=ms/gpipsec-policy,cn=udm_module,cn=univention,dc=domain,dc=de: [4.4-0…unspecified)
cn=ms/gpsi-category-registration,cn=udm_module,cn=univention,dc=domain,dc=de: [4.4-0…unspecified)
cn=ms/gpsi-class-store,cn=udm_module,cn=univention,dc=domain,dc=de: [4.4-0…unspecified)
cn=ms/gpsi-package-registration,cn=udm_module,cn=univention,dc=domain,dc=de: [4.4-0…unspecified)

Error: Update aborted by pre-update script of release 5.0-0