OX Guard kann nicht installiert werden (UCS4, app center)

german

#1

folgende fehlermeldung:

[code]You cannot continue

The following packages will be installed or upgraded:

open-xchange-guard
open-xchange-guard-ui
open-xchange-guard-ui-static
open-xchange-rest
univention-ox-guard

This operation causes problems in the following packages that cannot be resolved:
univention-ox-guard[/code]

in den repositories ist kein “univention-ox-guard” packet zu finden, was mach ich falsch?

danke,
Martin


#2

Hallo,

im Popup vor der Installation steht:

Im Moment ist aber nur 7.6.1-7-ucs2 verfügbar. Die neuere Version ist noch nicht im offiziellen App Center. Vielleicht liegts ja schon daran.

Viele Grüße,
Dirk Ahrnke


#3

[quote=“ahrnke”]Hallo,

im Popup vor der Installation steht:

Im Moment ist aber nur 7.6.1-7-ucs2 verfügbar. Die neuere Version ist noch nicht im offiziellen App Center. Vielleicht liegts ja schon daran.

Viele Grüße,
Dirk Ahrnke[/quote]

Hallo,

da war dann wohl die newsletter abteilung schneller wie das release team. aber gerade eben ist das update da und die installation im testsystem hat auch geklappt!

danke!

Martin