NagVis und UCS 2.3

german

#1

Guten Morgen,

ich möchte gerne NagVis auf UCS 2.3 installieren. Ich habe aber nur Pakete (Univention-nagvis) für 2.2 gefunden.

Kann ich diese trotzdem installieren wenn ja dann wie.
NagVis braucht nämlich Nagios 3 und Version 2 ist installiert.

Vieleicht könnte mann mal einen kurzen abriss einer NagVis Installation ins Forum stellen.

Gruß

Marko Rappholz


#2

Hallo,

die NagVis Integration wurde als Komponente von UCS 2.2 entwickelt und ist nicht im standard Umfang von UCS enthalten. Ich vermute dass die Installation unter UCS 2.3 weiterhin möglich ist, dies ist von uns allerdings nicht getestet. In unserem Bugtracking-System finden Sie evtl. noch weitere Informationen (z.B. : forge.univention.org/bugzilla/s … i?id=14594)
Bitte beachten Sie auch dass diese Komponente nicht durch den Support abgedeckt wird.

Mit freundlichen Grüßen
Janis Meybohm