Anacron package not in Univention 4.* repository

Could you please consider including the anacron package in the Univention 4.* repositories.

Did you have looked in unmaintained?

ucr set  repository/online/unmaintained=yes
aptitude update