Knowledge Base


Recreate listener cache [Supported] (1)
Working with kerberos principals and keytabs [Supported] (1)
Problem: Self-Service Password Change Errorcode 20 [Community] (1)
Problem: SelfService Password Change - Errorcode 20 [Community] (2)
Problem: "teachers and staff" are not quite synchronized to a educativ slave [Community] (1)
Problem: univention-s4connector-list-rejected shows a traceback [Community] (2)
Problem: After exam mode there are still remains on the system [Community] (1)
How To Debug High CPU Load on LDAP Server [Community] (1)
Problem: After an letsencrypt update the sso login was not possible [Community] (1)
Problem: UCC is not able to load/read the certificate within rollout [Community] (2)
How-to: Accept self signed certificate in Mozilla Firefox [Community] (2)
How-to: Accept self signed certificate in Chrome/Chromium [Community] (2)
Remove LDAP schema extensions [Supported] (1)
Q&A: Can I Change the IP Address of my UCS Server? [Community] (1)
Problem: A Samba Share is not Accessible [Community] (1)
Problem: Listener Issues [Community] (1)
Problem: After a minor update the mailq fills up [Community] (1)
Problem: Nagios configs from UCR-V are not applied [Community] (2)
Problem: After rejoining a school slave, lots of objects are missing [Community] (4)
Status of Meltdown, Spectre and Foreshadow/L1TF security issues in UCS [Supported] (1)
Problem: Target Packages (Packages) is configured multiple times [Community] (2)
Problem: A slave join hangs caused by 26univention-samba.inst script [Community] (2)
Problem: Despite the setting "Allow unknown clients" at the DHCP pool, no IP addresses are distributed to unknown devices [Community] (2)
Problem: A bridge is created automatically during join [Community] (2)
Problem: "The issuer 'None' is not known to the SAML service provider [Community] (2)
Problem: Printer or scanner can not access a share for the can files after an upgrade [Community] (2)
Problem: Shares do not Display Usernames any more [Community] (1)
Problem: csv Import fails with "mapping missing" [Community] (2)
How To: Setting a Different Default Page for Web Server [Community] (2)
Problem: MDB_MAP_FULL [Community] (1)